Jump to content

Search the Community

Showing results for tags 'video'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • 🇬🇧 English
    • NEWS Releases & Updates
    • Olarila Vanilla Images
    • Guides and Tutorials
    • macOS
    • Olarila Apps
    • Hardware
    • Olarila Buyer's Guide
    • DSDT & Patch Requests
    • Olarila Hackintosh Machines
    • Mods & Overclocking
    • Hackintosh Photos, Screenshots and Benchmarks
    • Buying Thoughts, Reviews, and Recommendations
    • Themes & Wallpapers
    • Apple World
    • 👉 Donate
  • 🇧🇷 Português
    • Novos Lançamentos & Atualizações
    • Aplicativos & Apps Úteis
    • Guias & Tutoriais Hackintosh
    • DSDT & Pedidos de Patch
    • macOS
    • Hardware
    • Discussão geral

Categories

  • Files
  • Bootloader
  • DSDT
  • Utils & Software
  • Clover Folders

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


CPU


Motherboard


GPU


INTERESTS


OCCUPATION


ICQ


WEBSITE


YAHOO


AOL


LOCATION


FACEBOOK


GOOGLEPLUS


SKYPE


TWITTER


YOUTUBE

Found 3 results

  1. Donation with Paypal https://tinyurl.com/r7fchn9 Donation with Stripe https://tinyurl.com/2ssnydn6 Donation with BuyMeaCoffee https://tinyurl.com/bvsbpf6e Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3 Donation with PicPay @danielnmaldonado Donation with PiX @[email protected] Donation with Mercado Livre https://tinyurl.com/y9evkj5u !!! A simple Olarila map forum !!! Quick and easy access to everything you need to have a Real Vanilla Hackintosh! -Images -Installation Guides -Clover or OpenCore -Audio solution
  2. Inicialmente segui o tutorial vanilla da Dortania e em seguida o guia do WEG ensinando como fazer patch para a iGPU (UHD 630) e testei TODAS as combinações de framebuffer e device-id disponíveis... Nada funciona a não ser o modo VESA (fica em 7mb, bugs na tela, na aceleração, sem usar VESA fica parado em IOConsoleUsers: gIOScreenLockState 3, hs 0, bs 0, now 0, sm 0x0). VESA (utilizando igfxvesa) é a única forma de chegar na desktop. Estou usando o OpenCore 0.64 e as últimas versões dos kexts lilu e weg. Alguma sugestão, pessoal? Eu realmente não sei mais o que tentar... Ob
  3. Donation with Paypal https://tinyurl.com/r7fchn9 Donation with Stripe https://tinyurl.com/2ssnydn6 Donation with BuyMeaCoffee https://tinyurl.com/bvsbpf6e Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3 Donation with PicPay @danielnmaldonado Donation with PiX @[email protected] Donation with Mercado Livre https://tinyurl.com/y9evkj5u Home to all Premium and Donators users in link bellow. Chill, relax, put your feet up. https://tinyurl.com/y3mcdv4r -OpenCore Vanilla Guide - https://tinyurl.com/ycvcnp8h -OpenCore Vani
×
×
  • Create New...

:cap-Please Disable Your ADBlocker-:cap