Jump to content
🎉 [ IMPORTANT ] Premium and Donators users 🎉 ×

Can only boot in Verbose Mode


Recommended Posts

Hello guys, I just did my first Vanilla Hackintosh, following your guides! It was pretty easy, and I had no problem whatsoever.

Even HDMI sound it is working perfectly.

Now that I know that everything is working out, I would like to remove the verbose boot, I already opened the Clover Configurator, and removed the "-v" flag, but nothing changes.

Also, there is a lot of flags on clover, that there aren't there in config.plist.

Even when I remove -v flag, in clover Options, still it boots in verbose mode.

Could you guys help me out?

Archive.zip

Link to comment
Share on other sites

  • Administrators

remove -v and clear NVRAM

 

Clover, press f11 in clover boot screen

OC, use entrie 

-Donations-

PayPal HERE - Stripe HERE - Ko-Fi HERE - BuyMeaCoffee HERE - Mercado Livre HERE

Skrill [email protected]

BTC 1BDzsV4bw3DVCiffFAeNKsdEzqkPXNVrXR

ETH BSC BEP20 0xb57cfdfa371fad1981910f0e8332409ab99f74d9

BNB 0x10D1d656eCa00bD521f9b4A43B83098B8142e115

USDT BSC BEP20 0xb57cfdfa371fad1981910f0e8332409ab99f74d9

USDT TRC20 TUR6Z9AVS4AYzqPnULoHrfFvppRbhXmNbZ

PicPay @danielnmaldonado

PiX @[email protected]

Problems with Paypal HERE

xcd5u2Y.png

Sign up for a Bybit account and claim exclusive rewards HERE

New ways to earn money with Linkvertise HERE

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...