Jump to content
luizapa

Socorro !!!!!

Recommended Posts

Boas,

Processador =Q8400 

Motherboard =GA-G41M-ES2L

Gráfica     =MSI GeForce GT 710 (NVIDIA - 2 GB DDR3

Memórias         = 4 gb

Tenho o High Sierra instalado em um ssd de 480 GB e está a rodar a 100 % 

Desde já grato pela 

Luiz 

Edited by luizapa
Link to comment
Share on other sites

23 hours ago, sheep said:

posta seu setup por favor

Boas,

Processador =Q8400 

Motherboard =GA-G41M-ES2L

Gráfica     =MSI GeForce GT 710 (NVIDIA - 2 GB DDR3

Memórias         = 4 gb

Tenho o High Sierra instalado em um ssd de 480 GB e está a rodar a 100 

Desde já grato pela 

Luiz 

Link to comment
Share on other sites

  • Administrators
48 minutes ago, luizapa said:

Tenho o High Sierra instalado em um ssd de 480 GB e está a rodar a 100 %

se está rodando a 100%, apenas desfrute

-Donations-

PayPal HERE - Stripe HERE - Ko-Fi HERE - BuyMeaCoffee HERE - Mercado Livre HERE

Skrill danielnmaldonado@gmail.com - BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3 - BNB 0x10D1d656eCa00bD521f9b4A43B83098B8142e115 - PicPay @danielnmaldonado - PiX @danielnmaldonado@gmail.com

Premium Users HERE - Problems with Paypal HERE

xcd5u2Y.png

New ways to earn money with Linkvertise HERE

Link to comment
Share on other sites

6 hours ago, MaLd0n said:

se está rodando a 100%, apenas desfrute

Bom dia !

Mald0n; desculpe !

É que estava trocando msgm com o membro "sheep" sobre a instalação do Mojave e ele pediu minha configuração para saber qual o possível erro, pois dou o boot pelo disco instalado o Mojave, mas quando vai entrar nas configurações iniciais volta a reiniciar. E aquilo foi só um comentário.

desde já grato.

Luiz

Link to comment
Share on other sites

7 hours ago, luizapa said:

Bom dia !

Mald0n; desculpe !

É que estava trocando msgm com o membro "sheep" sobre a instalação do Mojave e ele pediu minha configuração para saber qual o possível erro, pois dou o boot pelo disco instalado o Mojave, mas quando vai entrar nas configurações iniciais volta a reiniciar. E aquilo foi só um comentário.

desde já grato.

Luiz

sim você nao tinha informado que ja tinha o hack rodando, pedi o setup para saber se eh compatível a gt 710 trabalha no Mojave não era para você ter problemas lembrando q com a gt 710 no Mojave você não pode usar web driver nem inject Nvidia nao deixe nenhuma opção de video selecionada.

Link to comment
Share on other sites

4 hours ago, sheep said:

sim você nao tinha informado que ja tinha o hack rodando, pedi o setup para saber se eh compatível a gt 710 trabalha no Mojave não era para você ter problemas lembrando q com a gt 710 no Mojave você não pode usar web driver nem inject Nvidia nao deixe nenhuma opção de video selecionada.

Boas, 

Obrigado vou tentar pra ver se consigo instalar. 

Desde já grato pela atenção. 

Luiz. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...