Jump to content
🎉 [ IMPORTANT ] Premium and Donators users 🎉 ×

GA-Z87X-UD5 TH boot, erro ? help


Recommended Posts

Olá amigos.

Então, andei sumido......mas voltei.

Atualmente fiz uma instalação em meu novo CPU, o Yosemite.

Instalei via USB Clover, baixado aqui, e instalei o boot pelo chameleon, pois não consegui pelo clover.

Mas, verifiquei que ao iniciar o boot notei que aparece umas informações na tela, veja fotos.

Então, acho que não é normal e gostaria de ajuda. Exceto essa dúvida, o funcionamento do sistema OSX está tudo normal.

Minha configuração é:

GA-Z87X-UD5 TH; i7 4970K, 32 GB de Ram Corsay, GTX 660 2 GB, HD 500 GB Seagate Momentus ( OSX Yosemite 10.10).

http://i.imgur.com/RucjBGs.jpg ; http://i.imgur.com/EIu469T.jpg ; http://i.imgur.com/BJb2on0.jpg


Amigos, consegui o bootloader através do clover criando o EFI pelo método, isto é, após a instalação, no terminal, digitei sudo newfs_msdos -vEFI -F 32 /dev/rdisk0s1, e não vi nenhum erro de boot. agora vou ver como configuro o clover pelo seu aplicativo, pois, não sei pelo outro método, mas se alguém pudeu me dá uma dica posta aqui.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...