Jump to content
Darken22

Reboot when S/L/E are loaded

Recommended Posts

Hi,


My problem is that I downloaded the ML USB Installation and when I boot darwin, he loads all the System/library/Extensions. but when finish the system reboots.

I removed with transmac graphics Kexts, but is not solved the problem.

I'd tried all the darwin boot options and don't load the Instalation and reboots again.

I want to know what i have to do.


Thanx for possible resolutions.


Regards!

Link to comment
Share on other sites

Have the same Problem with my Chiligreen.

Device 1 : Acer Aspire 5742z 2 GB RAM 320 GB HDD Intel HD Graphics Mac OS X Lion or SL.


Device 2 : Chiligreen Platin MJ 4 GB RAM 750 GB HDD Intel HD Graphics Windows 8 Pro 64bit


I need a Driver for Netgear WG111 for Lion or Mountain Lion.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...