Jump to content
Padovani

High Sierra não aparece no Clover boot pelo SSD.

Recommended Posts

Boa tarde,

Não estou conseguindo realizar o dual boot através do clover. Possuo um SSD com High Sierra e um SSD com Windows 10, porem só está aparecendo o Windows 10.

O High Sierra está rodando perfeitamente no meu desktop, já instalei todos os drivers (áudio, vídeo, rede), o único problema que estou enfrentando é ter que fazer o boot com o pen drive conectado.

Entrei no Olarila, peguei os arquivos do chipset e substitui no EFI.

Hardware:

Placa mãe: GA-B75M-D3H

Placa de video:  NVIDIA GeForce GTX 1060

Memoria ram: 24GB

SSD: WD GREEN 240GB

 

Alguém poderia me ajudar/auxiliar no que posso ter esquecido de fazer? 

Obs: sou novo nesse mundo dos hackintosh.

Edited by Padovani
Link to comment
Share on other sites

  • Administrators
  • Like 1

-Donations-

PayPal HERE - Stripe HERE - Ko-Fi HERE - BuyMeaCoffee HERE - Mercado Livre HERE

Skrill danielnmaldonado@gmail.com - BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3 - BNB 0x10D1d656eCa00bD521f9b4A43B83098B8142e115 - PicPay @danielnmaldonado - PiX @danielnmaldonado@gmail.com

Premium Users HERE - Problems with Paypal HERE

xcd5u2Y.png

New ways to earn money with Linkvertise HERE

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...