Jump to content
Jahworks

GTX 560M ‘Freeze“

Recommended Posts

Olá gente. Depois de tentar várias maneiras e não conseguir sucesso 100% na instalação da Nvidia Geforce GTX560M em G74SX-DH71 -> http://cl.ly/041K1W3Y2k1z051m201V e http://cl.ly/29133H1W2B1O3i2I1J1k

O meu problema e o de várias outras pessoas é o freeze do sistema do nada. Já tentei editar a info.plist mas sem sucesso.

Atualmente estou usando as kexts modificadas desse link http://www.osx86.net/view/2375-nvidia_fermi_gf100_full_poweramp;freezing.t_...html já deu uma estabilizada, chegando a 11h sem travamentos.

http://cl.ly/HCic

Alguem poderia me ajudar?! Obrigado.


---- 16-06-12 - EDIT:


Depois de várias tentativas, Ihackintosh me ajudou a fazer uma instalação e consegui ter uma estabilidade no DP4 com a minha GTX 560M. Espero que no ML final esteja melhor e reconhecendo os 3GB de vídeo nativamente como foi com 1,5GB no DP4, apenas habilitando o GraphicsEnabler. ;)

Assim que lançar o ML espero puder contribuir com um vídeo tutorial da install em meu modelo de note. Obrigado a todos que até aqui me ajudaram. ;):lol:;)


---------------


não funcionou como devia. Freeze e KP.

ASUS G75VW-RS72 • CPU: Intel Core i7- 3610QM 2.29GHz • RAM: 12 GB DDR 3 ELPIDA • HD: 240GB CORSAIR GS SSD (MAC OS) HD 2 750GB (Win 8) • GPU: GeForce GTX 670M 3GB 1920x1080 • OS: Mac OS X 10.10. (14A389) • BIOS: 223.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...