Jump to content
Digitalizer

Mensagem: System uptime in nanoseconds: 0

Recommended Posts

Estou tentando instalar no meu HP Pavilion i5 um Mavericks 10.9.4 gravado em Pendrive e utilizando um CD de boot ModCD Nawcom, mas ao carregar ele mostra a mensagem: System uptime in nanoseconds: 0

Obs. Já tenho instalado o Windows 7 em uma das partições de um HD de 1T e a partição para o Mavericks, já está formatada em HFSJ.


Tela do Setup/Bios ---> https://photos.google.com/search/_tra_/photo/AF1QipPp6ZjUX458Jk-B2IPG5O7I4TRObrhzYWhP9EWp

Tela do Boot ----> https://photos.google.com/search/_tra_/photo/AF1QipM82zEO2ZmmXR4E8Uq-QLmQkUV0CqQ_279c226d


Grato.

Link to comment
Share on other sites

Esse ModCD é para usar com o DVD do Snow Leopard, bem antigo.


Tem vários tópicos sobre instalação por pen drive, até imagens prontas.

Donation with Paypal | Mercado Livre | Premium and Donators Users | Installation GUIDE

Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3

Donation with PicPay @danielnmaldonado

Donated? Send me PM with files or use DSDT Patch Requests

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...