Jump to content
🎉 [ IMPORTANT ] Premium and Donators users 🎉 ×

Erro na instalação


Recommended Posts

Já tentei as soluções apresentadas no topico de problemas do instalador mas não resolveu, sempre para nessa parte

já removi as kexts de video, já atualizei o clover, inclui minha dsdt em acpi/patched

IMG_.thumb.jpg.1576a6b98bc3c6b3f970247e25fe4d7f.jpg

Windows 10 + Mavericks 10.9.5 + Yosemite 10.10.2

Link to comment
Share on other sites

usa dart=0

Se quando viaja faz o que quer, quando viajar, não leve a mulher ----  No PM support. Use the forum.
.
Dell Latitude i7 8565U 16Gb 256Gb M.2 Intel UHD620 (macOS 14.3) OC

Lenovo Core I5 6200U 8Gb 256Gb HD520 (macOS 14.4b) OC

Ryzen 7 5700X 32Gb 2Tb nvme RTX 3060TI 8Gb (W11)

Link to comment
Share on other sites

Consegui instalar, recriei o pendrive no Windows usando imagem raw do yosemite e instalou certinho, mas precisei habilitar o ehci na bios da gigabyte ou o sistema não sobe, na instalação subiu coma resolução nativa inclusive no boot e apos instalar e reiniciar sumia o video, apaguei as kexts de video da nvidia ae o sistema subiu, baixei o driver no site da nvidia e ficou perfeito, só no boot que a resolução não fica em full hd.

Uso o clover

Windows 10 + Mavericks 10.9.5 + Yosemite 10.10.2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...