Jump to content
🎉 [ IMPORTANT ] Premium and Donators users 🎉 ×

[AJUDA] Travando após atualização


Recommended Posts

Boa tarde. Preciso de ajuda URGENTE, pois TODO o meu trabalho está no Yosemite.

Após fazer uma atualização da App Store, o sistema trava na inicialização e o som sumiu.

Alguém pode me ajudar?


[ATUALIZAÇÃO]


Agora consegui dar boot, mas demorou uma eternidade, e está mais lento. O som realmente sumiu.

Minha build:


Placa mãe: Gigabyte B75m-D3h

Processador: Core i5 3470

Placa de video: GTX 760

Memória 2x 4gb Kingston HyperX 1600

2 hds

1 500gb Barracuda - Windows

1 1tb Caviar Green WD - Yosemite.

Link to comment
Share on other sites

olá


se fizeste atualização de sistema .. como por exemplo 10.10.2


as kext são todas novas .. por isso tens de voltar a fazer o k fizeste antes para teres o sistema a funcionar...


ou seja se usavas kext de sistema editadas ou patch .. foram substituídas por novas


bom hack

PB Easy Note TM 86 - i5 430 M - H55M - Ram - 6 GB - Alc272 - Radeon HD 5470 512 QE/CI

Lenovo G500 - i5 3230m - HM77 - Ram - 8 GB - Conexant audio - HD 4000

My OS X Files 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...