Jump to content
jnsaraiva

Problema ao iniciar

Recommended Posts

Pessoal, o meu computador desligou depois de uma queda de luz e agora fica parado nesta tela.

Eu só consigo entra com (-x), o que eu posso fazer para solucionar este problema para fazer com que ele volte a dar boot normalmente?


Muito obrigado,

JNS

IMG_1999.thumb.JPG.d379f5795d36b7c420b12e6d437c0c40.JPG

Placa: Gigabyte GA Z87X-UD3H

Processador: i7-4770K

Vídeo: Zotac GeForce GTX 760

Memória: 32 GB Corsair

2x1 HD SATA II 1TB/ 2 HD SATA II 512GB

02 TV/Monitor LG 32"

Link to comment
Share on other sites

parece vídeo. renova caches e repara permissões.

 

Olá, renovei o cache e reparei as permissões, mas continua parando no mesmo lugar.

Alguma outra idéia?


Obrigado,

JNS

Placa: Gigabyte GA Z87X-UD3H

Processador: i7-4770K

Vídeo: Zotac GeForce GTX 760

Memória: 32 GB Corsair

2x1 HD SATA II 1TB/ 2 HD SATA II 512GB

02 TV/Monitor LG 32"

Link to comment
Share on other sites

olá


volta a instalar o sistema por cima desse .. não vais perder nada dos teus documentos .. nem config.


bom hack

 

Artur, eu estava usando o mavericks 10.9.5, e só tenho o mavericks 10.9 para instalação. Isso pode dar algum problema?


Obrigado,

JNS

Placa: Gigabyte GA Z87X-UD3H

Processador: i7-4770K

Vídeo: Zotac GeForce GTX 760

Memória: 32 GB Corsair

2x1 HD SATA II 1TB/ 2 HD SATA II 512GB

02 TV/Monitor LG 32"

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...