Jump to content
mendesXX

Problema no boot

Recommended Posts

Pessoal,


Estou tentando instalar o Yosemite no meu PC, mas não estou conseguindo dar boot!

Eu tenho dois HDs um SSD 128GB e um SATA 1TB, não sei se o problema é esse!?

Minha placa de vídeo é uma GTX 770 2GB e processador é um INTEL CORE I5 4570.


Abs,

Marcus

Link to comment
Share on other sites

Eu tenho dois HDs um SSD 128GB e um SATA 1TB, não sei se o problema é esse!?

O problema não é esse.


Explica melhor o que acontece.

Donation with Paypal | Mercado Livre | Premium and Donators Users | Installation GUIDE

Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3

Donation with PicPay @danielnmaldonado

Donated? Send me PM with files or use DSDT Patch Requests

Link to comment
Share on other sites

O problema não é esse.


Explica melhor o que acontece.

 

Uma coisa que observei é que o meu teclado e mouse quando se esta dando o boot não funcionam, os mesmos são da marca Razer. Pode ser isso?

O post abaixo tem um imagem em anexo, vê se ajuda!

Link to comment
Share on other sites

Tenta configurar o BIOS conforme este tópico

http://Olarila.com/forum/viewtopic.php?f=28&t=4084

Donation with Paypal | Mercado Livre | Premium and Donators Users | Installation GUIDE

Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3

Donation with PicPay @danielnmaldonado

Donated? Send me PM with files or use DSDT Patch Requests

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...