Jump to content
jonathas615

Pós instalação - Problema bootlooad

Recommended Posts

Instalei normalmente o Yosemite, mas na pós instalação tentei os três principais.

Camelino com tudo configurado mostra erro "Não encontro mach_Kernel" aperta tecla para continuar e fica nisso.

Clover inicia e depois a tele fica toda preta.

multishit (sei que vcs não oferecem suporte) inicia e trava em bluethoof alguma coisa.


Se alguém puder ajudar.

Link to comment
Share on other sites

Chameleon tem que ser versão recente

http://Olarila.com/forum/viewtopic.php?f=3&t=4648


No Cover o problema deve ser o vídeo

http://Olarila.com/forum/viewtopic.php?f=3&t=1339

Donation with Paypal | Mercado Livre | Premium and Donators Users | Installation GUIDE

Donation with BTC 33HeGCuCSh4tUBqdYkQqKpSDa1E7WeAJQ3

Donation with PicPay @danielnmaldonado

Donated? Send me PM with files or use DSDT Patch Requests

Link to comment
Share on other sites

Perna no Yosemite é preciso fazer os passos

"Como tem Sandy Bridger terá que fazer os seguinte:

*Rodar um comando pra gerar um script que vai gerar uma SSDT com os states certos da sua CPU

*Pacth na AICPUPM

*DroppSSDT ativado no org.chameleon...

*Remover a Null"


Como no maverick ???

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...