Jump to content
tsabaia

Problema após queda de energia

Recommended Posts

Olá,

Tenho um hackintosh desde setembro de 2013, sempre funcionou sem problemas, sempre deixei ele ligado direto, mas alguns dias atrás cheguei em casa a noite e notei que tinha faltado energia, após iniciar ele normalmente, fui abrir o Firefox e apareceu aquela mensagem de atualizando, após atualizar entrei no Facebook, quado cliquei as notificações ficou branco parte do layout, testei em outros navegadores estava ok.

Não está acontecendo apenas com o Facebook, na tela de login do cPanel fica tudo em branco os campos, aparece apenas o fundo e os links do rodapé.


Já no Chrome o problema é que ele não salva a sessão, você loga nos sites, na conta do Google, e quando fecha o navegador e abre novamente, tem que fazer login em tudo novamente, inclusive na conta do Google.


Já removi ambos navegadores e refiz a instalação e nada deles voltarem ao normal. Alguém sabe como resolver isso?


iZoi7tA.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...