Jump to content
dickspirro

Problema com USB Placa Mae GA-H55M-S2HP

Recommended Posts

Olá galera, estou com um grande problema e não consegui resolver,

criei um instalador do mavericks pelo unishit na instalação corre tudo bem,

logo quando termina a instalação quando entra na pagina inicial, eu uso o multishit.

logo depois quando reinicio nem o teclado nem o mouse usb funciona mais.

mais porem se eu usar o pendriver do instalador unishit para da o boot e entra com a flags -x

ai o mouse e teclado funciona normal. então preciso de uma ajuda.

Link to comment
Share on other sites

olá


me parece k estás no forum errado.. aqui é Olarila.com


viste ai alguma coisa sobre " beast ".. não usamos , e sendo assim é dificil ajudar


forum correto para tuas duvidas


http://www.tonycrapx86.com/home.php


bom hack

PB Easy Note TM 86 - i5 430 M - H55M - Ram - 6 GB - Alc272 - Radeon HD 5470 512 QE/CI

Lenovo G500 - i5 3230m - HM77 - Ram - 8 GB - Conexant audio - HD 4000

My OS X Files 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...