Jump to content
🎉 [ IMPORTANT ] Premium and Donators users 🎉 ×

No Interval found for using 8000000


shirt

Recommended Posts

I am trying to install Mac OS X 10.9 on Virtual Box 4.3.6 following the instructions from

1. http://Olarila.com/forum/viewtopic.php?f=28&t=1304 and also tried

2. http://Olarila.com/forum/viewtopic.php?f=31&t=3836

in vain both of them have the same issue Waiting for root device.


Tried with the following options

1. -v -f npci=0x2000 GraphicsEnabler=yes

2. -v -f npci=0x3000 GraphicsEnabler=yes

3. -v npci=0x2000 GraphicsEnabler=yes

4. -v npci=0x3000 GraphicsEnabler=yes

5. -v -f npci=0x2000

6. -v -f npci=0x3000

7. -v npci=0x2000

8. -v npci=0x3000


Motherboard: Intel DH67BL

CPU : i7 Intel 2600K

Windows : Windows Version 7 64bit

Virtualbox : v4.3.6

Graphics Card: nVidia GeForce 8400 GS


Any help is greatly appreciated.

Error.PNG.d6325b4d28e67eb06c45b5cf6e08deb5.PNG

551084770_NoIntervalfoundforusing8000000.thumb.PNG.0b1eefca095f3da14c1929d0f9d9e789.PNG

Error1.PNG.a6e9499d73e2662b9dd1100a2dae8afc.PNG

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...