Jump to content
gustavobgs

Ajuda [ quase loco ]

Recommended Posts

Processador : QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)

Modelo da Placa Mae : Intel Westchester DG965WH

Modelo da Placa de Video : Geforce GTX550ti

Teclado e Mouse: USB

Modelo da Placa de Rede : Intel 82566DC Gigabit Network Connection PCI


Baixei o ML usb bootavel daqui do olaria..

Quando gravo pelo programa indicado lá, não da boot pelo usb.


Portanto eu abri o boot disk utility, formatei o pendrive criando 2 partições.

Na primeira instalei o cloover.

na segunda gravei a imagem .raw do ML.


Dessa maneira da boot pelo pendrive, mas na hora de instalar fica assim..


RzoSLFn.jpg


Já tentei colocar as opções presentes la no cloover, mas só fica assim :/

Obrigado amigos

Link to comment
Share on other sites

Olá


Escolha onde posta, nada haver postar aqui e no Insanelymac é o mesmo que criar dois tópicos aqui e pedir ajuda.


Se Clover não dá boot tenta Chameleon, se não der nenhum dos dois, escolha algum fix usb,


Mas serio, escolha um lugar só lugar para postar.

CPU: Intel i7 2600 | Mobo: IPMH61R1 | Memória: 8Gb| Áudio: VT1705| Gráfica: GeForce GT 610 | HD: 500GB, 80GB | SO: Windows 7/OS X Mavericks 10.9

Não Damos Suporte as ferramentas de tonycrap

We don't give support tonycrap's tools

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now




×
  • Create New...
The popup will be closed in 15 seconds...