Jump to content
junior136

Não inicia a instalação

Recommended Posts

Boa Noite baixei o mount lion aqui do forum gravei num dvd dual layer... quando dou boot no dvd ele carrega e depois trava antes de iniciar a instalação... segue baixo a imagem de onde trava!


dsc09192.jpg

Note Sim +

Processador i3 m350

Placa mae positivo e4121 chip set intel hm55

Placa video Intel HD Graphics

Placa wireless realtec RTL8191SE

Audio intel

Link to comment
Share on other sites

olá


teu problema é com a gráfica e para resolveres tens de utilizar a instalação por usb, para poderes remover as kext da appleintelhd*.kext


tua gráfica quase 99% de certeza n tem suporte em mac os x


bom hack

PB Easy Note TM 86 - i5 430 M - H55M - Ram - 6 GB - Alc272 - Radeon HD 5470 512 QE/CI

Lenovo G500 - i5 3230m - HM77 - Ram - 8 GB - Conexant audio - HD 4000

My OS X Files 

Link to comment
Share on other sites

olá


teu problema é com a gráfica e para resolveres tens de utilizar a instalação por usb, para poderes remover as kext da appleintelhd*.kext


tua gráfica quase 99% de certeza n tem suporte em mac os x


bom hack

 

ok ja estou baixando o a instalação por usb e anoite removo as kext e fasso o p´rocedimento novamente qualquer coisa posto aqui no forum

Note Sim +

Processador i3 m350

Placa mae positivo e4121 chip set intel hm55

Placa video Intel HD Graphics

Placa wireless realtec RTL8191SE

Audio intel

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...