Jump to content
charlesalmeida

Ajuda - Lion apos instalação

Recommended Posts

Olá a todos vejo que parece um forum serio este aqui,


Estou com problema terminei de instalar logo quando vou inicar segundo boot para sistema ele fica reiniciando o que fazer ?


Meu PC


Processador : I3 2120

Placa mãe : GA-H61M-S2V-B3

Placa de video: Ati hd 6850 OC msi

memoria 4GB GSKILL 1600

PC Desktop - i7 3820 - AsRock x79 Extreme 4 - Ram 8 GB g-SkILL- ATI 6770 1GB XFX- SSD 128 Sandisk
Link to comment
Share on other sites

Bom demais vou olhar isso agora,


valeu obrigado.



Outro detalhe o O meu Lion não inicia ele começa a carregar o verbose passa um tempo e logo reinicia.

instalei via itakos l2


será pq ?

PC Desktop - i7 3820 - AsRock x79 Extreme 4 - Ram 8 GB g-SkILL- ATI 6770 1GB XFX- SSD 128 Sandisk
Link to comment
Share on other sites

Pode ser alguma opção que não deveria selecionar (ou que faltou selecionar) na instalação do iATKOS (não conheço nem recomendo esse método, não posso ajudar) ou alguma configuração errada no BIOS. NX Bit (eXecute Disable Bit) desativado causa reboot em alguns casos.

ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...