Jump to content
morennorox

Problema com slots de memória.

Recommended Posts

Olá Pessoal, espero q estejam todos bem!

Seguinte, tem um tempo q estou notando um problema com a minha placa mãe... ela não unciona com a memória instalada no slot1, somente no slot2 e quando dou o boot no hack ele para antes mesmo de carregar as kexts de sistema e reinicia... isso com todas as versões do sistema, minha pergunta é:

_ Existe alguma configuração de boot capaz de passar esse problema? ou seja... existe algum meio de ter o hack funcional usando apenas o segundo slot de memória?


Desde já eu agradeço.


:bye

Gigabyte GA B75M-D2V / Core i5 - 3330 ivy bridge 3.0Ghz / EVGA GTX750 ti FTW 2gb / 8Gb DDR3 Markvision / 500Gb Hdd Seagate - SSD kingstone 60gb / USB Mouse & Keyboard
Link to comment
Share on other sites

[ref]morennorox[/ref], vc pode usar somente o segundo slot, só vai perder o dual channel

 

Aí q está Maldon... o boot não passa.

Gigabyte GA B75M-D2V / Core i5 - 3330 ivy bridge 3.0Ghz / EVGA GTX750 ti FTW 2gb / 8Gb DDR3 Markvision / 500Gb Hdd Seagate - SSD kingstone 60gb / USB Mouse & Keyboard
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...