Jump to content
ErnestoMorgado

Mojave Sem Audio

Recommended Posts

A minha dificuldade é colocar o som para funcionar.

Só está funcionando o audio com os fones, sem eles não tem audio.

Tentei com o link que que você postou, mas não consegui.

Como sou leigo no assunto, pode ter sido que não fiz direito, as vezes me parece ser muito técnica a linguagem...kkk

Desculpe a ignorância no assunto.

Só falta o audio pra ficar tudo perfeito.

Link to comment
Share on other sites

Galera meu Áudio não quer funcionar tem.


Minha PLACA-MÃE é Gigabyte Z390 M Gaming, Intel LGA 1151, mATX, DDR4 (rev. 1.0) fiz todos os processos como tinha dito ai.


1 - disablehibernate.command

2 - master-disable.command

3 - Clover_v2.5k_r5098.pkg

4 - Olarila = FOLDERS / Clover Folder Series 10,20,30 ( BAIXEI DESCOMPACTEI, ENTREI NA PASTA EFI - SUBSTITUI e reiciniei ).

5 - Reiniciei .

6 - Dei um clique na macã - RELATÓRIO DO SISTEMA - ÁUDIO . Só aparece apenas com a entrada HDMI da minha TV SAMSUNG STAMRT 32. Mais não reconhece a entrada de audio e nem saida. poderia me ajudar?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...