Jump to content
Hackintosh_Galvão

PROBLEMAS COM BOOT

Recommended Posts

Olá pessoal! Ontem quando fui ligar o meu hackintosh, deparei-me com um problema que, até então nunca tinha acontecido.

O processo de inicialização parece normal, fica carregando... ao concluir o carregamento, o computador reinicia sozinho.

Tentei vários comandos (-v -x -f -s...) nada resolveu. Tirei algumas fotos da tela, no modo verbose. Segue..

184275795_WhatsAppImage2017-06-02at12_05.16(1).thumb.jpeg.a1932da15d80007272c5a330199da534.jpeg

617806011_WhatsAppImage2017-06-02at12_05.16(2).thumb.jpeg.d7ad8aa7733b463cfaedc7d754178312.jpeg

406651544_WhatsAppImage2017-06-02at12_05_16.thumb.jpeg.22979332764cd3790cb726308f05cd68.jpeg

552830073_WhatsAppImage2017-06-02at12_05_17.thumb.jpeg.ee103ddc5b7fabb8129b8132ec513ee3.jpeg

1633800365_WhatsAppImage2017-06-02at12_05.16(3).thumb.jpeg.f0d9f96d95343c2006efb589d4581984.jpeg

Motherboard ASUS H61M-K - Processador I7 3770 - 8Gb de Ram - NVIDIA

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...