Jump to content
Sign in to follow this  
Dudlei

Dúvidas Pós Instalação

Recommended Posts

Boas


Pois bem, resolvi me arriscar nesse mundo novamente.


Minha config:

- Gigabyte H61M-S1

- i3 3240

- 4Gb de RAM

- Asus 8400 GS

- SSD Kingston 120Gb (Windows)

- HD 320Gb (Dividido em 2 partições para o Mac e outra em Fat para os arquivos)


O que foi feito até agora:

- instalação limpa do Mavericks

- Instalação das kexts de Rede, SMBios e NullCPUPowerManagement.


Instalei também alguns programas adicionais, como o Chrome, uTorrent e Skype.


A dúvida agora é sobre o que falta eu fazer.

Aparentemente está tudo funcionando, menos o som, o que não é problema por agora.


Consigo desligá-lo ou reiniciá-lo sem problemas, mas só utilizando o pen drive.


Tentei a instalação do Clover, mas ficou na tela cinza.

Removi a pasta do Clover e instalei o Chameleon, mas também não subiu.


Parei por aqui. Sei que ainda faltam DSDT, SSDT e outras coisas, mas não sei por onde começar.


Conto com a ajuda de vocês e espero estar rodando o Mac no SSD com o Windows só no Parallels em breve.


Obrigado.

Share this post


Link to post
Share on other sites

olá


me parece que deves ter problemas de gráfica .. se estás a subir com o instalador os gráficos devem desabilitados..


não deves ter aceleração


bom hack

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...