Jump to content
dininhogrimmjow

Hack não entra na instalação

Recommended Posts

Assim que aperto enter no CLOVER ele carrega o kernel e reinicia o computador, no Chameleon é similar, ele aparece a tela que carrega as kext e também reinicia.

similar a esse video: (apenas de exemplo)

https://www.youtube.com/watch?v=6oBQabaLuTI




Já tentei graphicsenabler, -x, 10.9, 10.10 e não consegui, alguem faz ideia do que seja?


mobo:

http://www.ecs.com.tw/ECSWebSite/Product/Product_Detail.aspx?CategoryID=1&DetailID=1093&DetailName=Feature&MenuID=1&LanID=0



processador:

http://ark.intel.com/pt-br/products/36503/Intel-Core2-Duo-Processor-E7500-3M-Cache-2_93-GHz-1066-MHz-FSB



placa de video:

http://www.nvidia.com.br/object/product_geforce_210_br.html

Mobo: GA-B75M-D3H - I5 3330 - 8GB RAM 1333Mhz - HD 230GB | HD 500GB - Vídeo: Sapphire R9 280x - OSx 10.11 & Windows 10
Link to comment
Share on other sites

olá


atualiza tua assinatura .. só gera confusão


se é outro pc mete lá o outro


tens uma gráfica na assinatura .. e estás a usar outra


bom hack

 

perdão arthur, é por que esse é um pc secundario que acabei de conseguir, o principal é o da assinatura

Mobo: GA-B75M-D3H - I5 3330 - 8GB RAM 1333Mhz - HD 230GB | HD 500GB - Vídeo: Sapphire R9 280x - OSx 10.11 & Windows 10
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now




×
  • Create New...
The popup will be closed in 15 seconds...