Jump to content
acedance

Feel free for helping my troubler, please !

Recommended Posts

Hi guys !

This is my spec laptop asus a42jc vx059 with Cpu i3 370m intel hd gen 1.


As the default setting when booting for install the os 10.10, I'm stuck at "forbiden sign" after a while, tried this stuff from common error 10.10


Add the boot flag "-gux_defer_usb2 -gux_no_idle" but notworking and still get the "forbiden sign" and I'm maybe mad now, but I dont getup.


After a while I pass the crazy sign by the way "inject usb owner from pci device" without that code "-gux..."


But I'm stuck at the classic error over the time "missing bluetooth controller transport" and I had removed every intelgraphic & graphic kext follow the common guide, finaly I'm still stuck at the classic error "missing..."


Now, I need some medicine for my brain, and need your guys helping me, helpp !!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...