Jump to content
sergiusf

Instalando Yosemite - Unibeast - Travando - Alguma dica?

Recommended Posts

Olá Pessoal...

Meu primeiro Hackintosh (sei que não ia ser fácil)

Ja olhei dezenas de vídeos e tutoriais (segui as orientações desses)

Ta travando num ponto que não sei o que fazer.

Dados do PC:


Intel Core i5-4460, 3400 MHz (34 x 100)

Gigabyte GA-Z87M-D3H

Intel Lynx Point Z87, Intel Haswell

Mem 8080 MB (DDR3-1600 DDR3 SDRAM)

Corsair Vengeance CMZ8GX3M1A1600C10 8 GB DDR3-1600 DDR3 SDRAM

BIOS: AMI (04/13/12)

NVIDIA GeForce GTX 750 (2 GB)


Segue fotos do Setup que fiz na BIOS e a imagem do Erro


Se alguem tiver orientações agradeço


ERRO_YOSEMITE.jpg

BIOS_20141107_193055.jpg

BIOS_20141107_193118.jpg

BIOS_20141107_193149.jpg

BIOS_20141107_193212.jpg

BIOS_20141107_193235.jpg

BIOS_20141107_193249.jpg

Edited by Guest
Link to comment
Share on other sites

Artur,

Obrigado por avisar, Sou novato aqui.

Desculpe, eu pensei que o fórum atendia dificuldades independente do método usado para criar o Hack.


Aproveito e pergunto, qual é o método usado por quem está nesse forum??


Para quem está começando qualquer orientação tem grande valor


Abraço ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...