Jump to content
esdrasccs

Problemas com Nvidea 9400GT

Recommended Posts

Ola, venho hoje aqui pedir ajuda com a minha placa de video, Nvidia G-force 9400GT 1GB 128 bits DDR2.



configurações do meu computador


Placa mãe-> PCware

Memoria ram -> Um pente 8 GB

Processador -> Intel core I3 2100 3.10GHz 2º geração

HD -> Sata 500GB



O problema é o seguinte, quero instalar em meu computador o Mac os x Montain Lion 10.8.3 Baixado a apple Store.



do o boot pelo pendriver, chega na tela da maça, fica carregando normal. passado alguns segundos meu monitor se desliga.


já dei todos os comandos que eu sabia e nada deu certo !!


-x -v

GraphicsEnabler=NO

GraphicsEnabler=Yes


e nada funciona.



atualmente estou usando o iAtkos 10.8.3 e está funcionando normal. com aceleração grafica, resolução tudo OK.


Mas o problema mesmo é quando vai instalar a versão da Apple Store.


Int gostaria de uma ajudinha por favor.

agradeço desde já.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.





×
  • Create New...
The popup will be closed in 15 seconds...