Jump to content

Big Sur - Travando na Instalação # HELP #


Recommended Posts

Opa consegui resolver!

Removi todos hds, particionei o nvm3 e coloquei o instalador do bigsur na particao A de 16GB, e deixei a articao B de 240GB para o bigsur. removi todos os HDS do computador e deixei so o nvme, dei boot pela efi que coloquei na particao A, e a instalcao foi de boa , reiniciou e continuou. agora ta tudo funcionando. audio, video, rede....  https://ibb.co/t48nL97

Link to post
Share on other sites
3 hours ago, dinhoafsn said:

Opa consegui resolver!

Removi todos hds, particionei o nvm3 e coloquei o instalador do bigsur na particao A de 16GB, e deixei a articao B de 240GB para o bigsur. removi todos os HDS do computador e deixei so o nvme, dei boot pela efi que coloquei na particao A, e a instalcao foi de boa , reiniciou e continuou. agora ta tudo funcionando. audio, video, rede....  https://ibb.co/t48nL97

Maravilha -

 

Enjoy

Link to post
Share on other sites
  • 1 month later...

Olá, estou tentando fazer a instalação do BigSur na minha maquina, más está travando no carregamento na tela da maçã. 

Minha Configuração é

Placa mãe: b85 lga 1150

16G Ram DDR#

Processador i5 4690

SSD Xraydisk m.2 ssd m2 256gb

 

Podem me dar uma forcinha ? 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

:cap-Please Disable Your ADBlocker-:cap