Jump to content
Ancky

High Sierra travando sempre faltando 7 minutos

Recommended Posts

Fala galera, blz?

Estou desde ontem tentando instalar o High Sierra mas depois que eu formato o SSD ele fica travado em faltando 7 minutos.

 

Minhas configurações:

 

Placa mãe:POS-EIH61CE.

Placa de vídeo: GTX 950.

processador: I5 3570.

Quem puder me ajudar agradeço demais.

 

Enviei Também uma foto assim como um vídeo que eu fiz do Boot.

https://youtu.be/lYRQrMvV2KE

 

Muito obrigado novamente.

Screenshot_2020-10-18-10-55-07-853_com.miui.gallery.zip

Share this post


Link to post
Share on other sites

Extrai as tabelas com a tecla f4 na tela de boot do clover, me envia os arquivos gerados na pasta Clover/Acpi/origin

Share this post


Link to post
Share on other sites
7 minutes ago, MaLd0n said:

Extrai as tabelas com a tecla f4 na tela de boot do clover, me envia os arquivos gerados na pasta Clover/Acpi/origin

Obrigado por me ajudar irmão.

 

Vc diz na tela de noite do Olarila certo?

Share this post


Link to post
Share on other sites
5 hours ago, MaLd0n said:

sim

Tem como eu ver as pastas pelo Boot mesmo ou só entrando através de outro HD? Me desculpa dnv, sou leigo pra caramba apesar de ter seguido o tutorial todo.

5 hours ago, Ancky said:

Tem como eu ver as pastas pelo Boot mesmo ou só entrando através de outro HD? Me desculpa dnv, sou leigo pra caramba apesar de ter seguido o tutorial todo.

Dentro do pendrive também não existe essa pasta, formatei o ssd em xfat e salvei também aprtando a telca f4 no menu do clover, porém ao abrir no windows não estava lá os arquivos e a pasta, assim como no pendrive com o clover.

 

Edited by Ancky

Share this post


Link to post
Share on other sites

Eu realmente tentei mas não aparece essa pasta no pendrive 😕

Desculpe minha ignorância mais uma vez, mas somente agora eu entendi e consegui os arquivos solicitados. Aqui vai.

origin.zip

Desculpe minha ignorância mais uma vez, mas somente agora eu entendi e consegui os arquivos solicitados. Aqui vai.

origin.zip

Share this post


Link to post
Share on other sites
58 minutes ago, MaLd0n said:

clover/acpi/patched

Ainda continua parando no mesmo lugar 😕 assassim como o tempo restante de 7 minutos 😕

Share this post


Link to post
Share on other sites

Se isso não resolveu eu não faço idéia

Share this post


Link to post
Share on other sites
25 minutes ago, MaLd0n said:

Se isso não resolveu eu não faço idéia

Existe alguma configuração a mais pelo Boot após colar o arquivo na pasta?

 

Edit: Vou reinstalar a imagem em outro pendrive, vi aqui que ao tentar dnv o pendrive parou de ler o arquivo e o carregamento parou um pouco antes desta vez.

Edited by Ancky

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...