Jump to content

Search the Community

Showing results for tags 'i3 7020u'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • 🇬🇧 English
    • NEWS Releases & Updates
    • macOS Full Installer Database from Apple
    • Olarila Vanilla Images
    • Guides and Tutorials
    • Hackintosh EFI Folder Collection
    • macOS
    • Olarila Apps
    • Hardware
    • Olarila Buyer's Guide
    • DSDT & Patch Requests
    • Olarila Hackintosh Machines
    • Mods & Overclocking
    • Hackintosh Photos, Screenshots and Benchmarks
    • Buying Thoughts, Reviews, and Recommendations
    • Themes & Wallpapers
    • Apple World
    • 👉 Donate
  • 🇧🇷 Português
    • Novos Lançamentos & Atualizações
    • Aplicativos & Apps Úteis
    • Guias & Tutoriais Hackintosh
    • DSDT & Pedidos de Patch
    • macOS BR
    • Hardware BR
    • Discussão geral

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


CPU


Motherboard


GPU


INTERESTS


OCCUPATION


ICQ


WEBSITE


YAHOO


AOL


LOCATION


FACEBOOK


GOOGLEPLUS


SKYPE


TWITTER


YOUTUBE

Found 2 results

  1. Olá queria a ajuda em como conseguir dar boot no meu HD depois de atualizo do Catalina para a versão do Big sur (11.15) para meu notebook HP G6 250, i3- 7020u. Antes de atualizar para o Big Sur eu atualizei o clover para a versão 5138 injetando todas Quirks para o modelo do meu processador que é o Kabylake conforme um tutorial que vi por aqui no olarila e deu tudo certo. Mas toda vez que atualizo para o Big sur o HD simplesmente some no final da instalação. Eu anexei minha config.plist se alguem puder me ajuda a contornar esse problema. eu anexei tambem uma imagem pra mostrar melhor como fica minha tela do clover. config.plist.rar PXL_20210724_155544968.rar
  2. E ae galera, fiz um hackintosh no meu ideapad 330 com processador i3 7020u, está tudo perfeito, wifi nativo, trakpad e tudo mais, a unica coisa que não está funcionando é o bluetooth e o airdrop! O bluetooth liga e conecta de boa com os aparelhos, mais ele fica falhando muito e o audio sai todo cortado, e o airdrop liga tambem, mais não aparece os aparelhos para conectar, será que alguem ai consegue resolver esses dois problemas ? Desde já obrigado galera!!!
×
  • Create New...
The popup will be closed in 15 seconds...