Jump to content

ikaro_

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Iae galera .-. , entao eu estou tentando fazer hackintosh no meu notebook a alguns dias mais n consigo :c , Ja tentei com o iAtkos L2 Consegui instalar no HD mas na hora de reiniciar da Kernel Panic , Ja hoje tentei instalar o iDeneb , mais ele bota o CD trava na tela de carregamento e pede pra reiniciar o PC , fui ver o erro é esse : Panic (cpu 0 caller 0x001A8C8A) [...] Debugger Panic [...] BackTrace terminated invalid Frame Pointer 0 , Eu tentei esse codigo aqui : -v -f arch=i386 GraphicsEnabler=Yes maxmem=4096 e quase deu certo -' Seguem as especificações do meu notebook : CCE WM54B Intel i5 2410m 500 HD 4gb Ram Intel HD Graphics 3000 . Adicionem meu MSN ou meu FaceBook para contato pf : [email protected] - fb.com/IkarooG.
  2. Opa galera blz ? Aki n ta mt :c , Entao eu instalei o mac no HD i tals , ai depois eu reiniciei , dei boot pelo HD, apareceu a tela cinza e comecou a carregar, mais alguns segundos depois a tela cinza com um monte de codigos atras ,oq posso fazer ? Ja tentei entrar em modo de segurança so q apareceu uma tela preta com a segunite menssagen no final : System uptime in nanoseconds : 41958109586 . Ai ta outro post que fiz em outro site , com uma foto , aki n consegui upar a foto :S http://www.tonycrapx86.com/lion-desktop-support/72388-error-when-i-wait-load-mac-os-x-lion.html#post450465
  3. Olá então , la esta falando pra mim bootar com o -s né ? entao eu bootei , so que no final não consegui digitar nada -'oq eu faço para poder bootar ? e voce pode me passar seu MSN pra mim poder falar melhor cntg amigo ? .
  4. kekekee , então é a telinha cinza de carregamento UAHSAHSHA' , Intel i5-2410M,, tipo acho mais facil te mandar o codigo do erra ja que copiei kkk , Basicamente o erro é esse : Transcript Offline : Buffer pool allocate [18100] failed & ai o que devo fazer ?
  5. Olá galera Entao meu problema é o seguinte , eu ja formatei e criei a partiçao para instalar o OS X Lion , Depois de instalar Tenho que reiniciar o pc Dar boot pelo iAtkos e escolher aonde o instalei (iAtkos) certo ? Entao , Apos isso aparece aquela tela "Carregando" .. em que aparece a maça e a bolinha girando em baixo , Apos uns 10 segundos a bolinha trava (Para de girar) Na primeira vez em que isso aconteceu , ficou uma hora desse mesmo jeito e nada aconteceu --' Ja reinicei varias vezes de novo mais sempre ocorre o mesmo erro (Trava na hora de carregar) E entao oque eu faço ? Segue o SETUP do meu Notebook : Marca : CCE Processador : Intel i5 Video : Intel HD Graphics 3.000 (O mesmo de alguns notes apple) HD : 500 Gigas Kingston DDR3 Ram : 4 Gb é isso obrigado a quem responder (:
  6. Desculpa sou mt burro , HSUHASAH' mais então eu estou utilizando o iAtkos L2 , na hora de escolher o disco para instalar o iAtkos , o mouse desaparece e não da pra mexer mais , voce disse que tem que instalar o negocio lá , mais eu instalo no windows ? antes de comecar a instalaçao do iAtkos ? ou tem que colocar no dvd do iAtkos ? , Obrigado Boa noite (:
×
×
  • Create New...