Jump to content

Akhter Rasool

Members
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. i am not able to express when i start computer it goes direct to apple login My request is i want boot options like enter recovery, reset nvram and other boot option I changed but no luck same issue sir 1. No ethernet 2. no audio only bluetooth 3. I dont see before boot like clear nv ram or other thanks you
  2. thank to you everything is working fast and fine just only one issue that i want boot like old one like when system start i need reset ram select boot and other because i am not expert some time i need to enter recovery mode and some time reset nvram and other please guide
  3. sorry https://drive.google.com/file/d/1mX51eH96BWxkMK19av_HU8fwm-Nhiy46/view?usp=sharing
  4. please have a look https://drive.google.com/file/d/1mX51eH96BWxkMK19av_HU8fwm-Nhiy46/view?usp=sharing
  5. Thank you but i dont see any audio without bluetooth I changed but no luck same issue sir 1. No ethernet 2. no audio only bluetooth 3. I dont see before boot like clear nv ram or other thanks you
  6. I am using my system is fast but not ethernet and no Internet please help
  7. Please help me opencore efi folder if you have made for this mobo i am not able to enter recovery mode i think open core have many possibilities thanks
  8. Bluetooth audio is working when i try to use Aux cable i dont getting audio
  9. oh sorry i am attaching https://drive.google.com/file/d/1OVNflt6nrvf7IJTEUFoY6C6c3X9XNhKp/view?usp=sharing Thanks
  10. Still didn't work One thing more if i am using clover why Hackintool Showing Clover Bootloader https://ibb.co/DQtVMK3 RunMe.app.zip please have a look RunMe.app.zip
  11. Still didn't work Still didn't work One thing more if i am using clover why Hackintool Showing Clover Bootloader https://ibb.co/DQtVMK3
  12. My system is working fine. but yesterdays i changed speaker connectivity from bluetooth to AUX cable and i am not able to get audio only bluetooth audio is working no cable connectivity please guide Regards
  13. Thank you i installed on same clover which you send me earlier and everything is working fine. only one thing i am still struggling bench mark number which you showing in your earlier post. better than previous
×
×
  • Create New...

:cap-Please Disable Your ADBlocker and Support Our Forum-:cap