Jump to content

TBR

Members
  • Content Count

    31
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by TBR

  1. Buenas noches, Tengo Windows 10 en una disco NVME y Mac Catalina 10.15.4 en una disco SSD Sata. Me pasa exactamente lo mismo. El tiempo de espera, 15 segundos, funcionaba y por defecto, tras instalar Emuvariable, siempre la unidad de arranque era Mac. El problema aparece cuando entras en Windows. Cuando vuelves la unidad por defecto es siempre Windows y ya no hay cuenta regresiva. Si entras en Mac continua siendo Windows la unidad por defecto. Funciona perfecto la cuenta regresiva y Mac por defecto, hasta que entras en Windows. Antes con High Sierra no pasaba. Es solo con Catalina. S
  2. Buenos días Cuando el ordenador entra en reposo y quiero activarlo tocando el mouse o el teclado se reinicia. Probé muchas cosas, como darkwake, y nada funciona. Alguna solución? Saludos y gracias. Solucionado con boot: slide=0 y emuvariableuefi.efi.
  3. Buenos días, Acabo de instalar High Sierra 2020. El problema que tengo es que no puedo actualizar USBInjectAll de la versión 0.7.1 a la 0.7.5. El error es: Kext with invalid signatured (-67050). Como lo puedo solucionar ? Saludos y gracias.
  4. TBR

    RunMe

    Buenas tardes, Con High Sierra el único problema que tengo es que tarda bastante en reiniciar o apagar. Fichero Send me: https://mega.nz/#!ock3ACwB!Cmf-wc96sfHfyKWTTq2fD_hPYYB_yStcuj_btViavCk Saludos y gracias.
  5. Buenas tardes, Tenía un problema parecido con una pantalla LG 27UK850. La tenía conectada por HDMI. La he cambiado a Display Port y se acabo el problema. No veía nada en pantalla pero todo estaba en marcha. Por fin he podido instalar High Sierra y el único problema que tengo es que tarda un poco más de lo normal en apagar. Por cierto he devuelto tres placas Asus Prime Z390-A y Gaming. Saludos y gracias.
  6. [ref]erroruser [/ref], Buenos días desde España, Tengo su misma placa base Asus Prime Z390-a, i59600K, Msi 1070 ti. Quiero instalar High Sierra y siempre, también con Mojave, obtengo el mismo error. Se apagan las luces del teclado y ratón, y los usb dejan de funcionar. Estoy desesperado. Cambio a placa Gigabyte Z390 Aourus Pro ? Gracias por su ayuda. Adjunto fichero jpeg con error. Saludos. Problema.rar
×
×
  • Create New...

:cap-Please Disable Your ADBlocker and Support Our Forum-:cap