Jump to content

nouw

Members
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by nouw

  1. [ref]MaLd0n[/ref], consegui colocar as portas USB para funcionar, agora fica apenas falando a placa de video. Consegui fazer o sistema reconhece qual placa e, porém aparece como se tivesse 0 MB de memória.
  2. Então [ref]MaLd0n[/ref], esta tudo de acordo mesmo assim não estão funcionando. porem as portas usb não são nem minha prioridade, oque mais queria que funcionasse era a placa de video.
  3. [ref]MaLd0n[/ref], Opa tudo bem Mald0n , então eu segui o guia de vc e ja realizei a instalação do clover para o x99, porem continua aparentando os mesmos problemas, assim como no locar do processador não esta listado o meu, e sim um xeon. Oque poderia estar fazendo agr? Ja tentei o usb injectall
  4. Não estou conseguindo fazer o sistema reconhecer a placa de video (Gtx Titan X) E as portas usb 3.0 não estão funcionando, assim como quando conecto um teclado na porta 2.0 que funciona fala que o usb precisa de energia. https://filebin.net/e7ucuorr6wn6z7et/Send_me_iMac-de-Nouw.zip?t=45aju6yf
  5. Então e minha primeira vez tentando um hackintosh Catalina e estou tendo alguns problemas. Não estou conseguindo fazer o sistema reconhecer a placa de video (Gtx Titan X) E as portas usb 3.0 não estão funcionando, assim como quando conecto um teclado na porta 2.0 que funciona fala que o usb precisa de energia. Minha placa mãe e uma Msi x99s Gaming 7 Por favor me ajudem, preciso do sistema para trabalhar. Obg
×
×
  • Create New...

:cap-Please Disable Your ADBlocker-:cap